DWFExport Options Export Texture Property Whether to export texture. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool ExportTexture { get; set; } Public Property ExportTexture As Boolean Get Set public: property bool ExportTexture { bool get (); void set (bool value); } member ExportTexture : bool with get, set Property Value Boolean Remarks The default value is true. This property only take effect to 3D DWF. See Also Reference DWFExportOptions Class Autodesk.Revit.DB Namespace
DWFExport Options Export Texture Property Whether to export texture. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool ExportTexture { get; set; } Public Property ExportTexture As Boolean Get Set public: property bool ExportTexture { bool get (); void set (bool value); } member ExportTexture : bool with get, set Property Value Boolean Remarks The default value is true. This property only take effect to 3D DWF. See Also Reference DWFExportOptions Class Autodesk.Revit.DB Namespace