Multi Reference Annotation Options Tag Has Leader Property When true the tag will be created with an attached leader. When false the tag will be created without a leader. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool TagHasLeader { get; set; } Public Property TagHasLeader As Boolean Get Set public: property bool TagHasLeader { bool get (); void set (bool value); } member TagHasLeader : bool with get, set Property Value Boolean See Also Reference MultiReferenceAnnotationOptions Class Autodesk.Revit.DB Namespace
Multi Reference Annotation Options Tag Has Leader Property When true the tag will be created with an attached leader. When false the tag will be created without a leader. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool TagHasLeader { get; set; } Public Property TagHasLeader As Boolean Get Set public: property bool TagHasLeader { bool get (); void set (bool value); } member TagHasLeader : bool with get, set Property Value Boolean See Also Reference MultiReferenceAnnotationOptions Class Autodesk.Revit.DB Namespace