Wire Type Neutral Multiplier Property The neutral multiplier type of the wire type. Namespace: Autodesk.Revit.DB.Electrical Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public double NeutralMultiplier { get; set; } Public Property NeutralMultiplier As Double Get Set public: property double NeutralMultiplier { double get (); void set (double value); } member NeutralMultiplier : float with get, set Property Value Double See Also Reference WireType Class Autodesk.Revit.DB.Electrical Namespace
Wire Type Neutral Multiplier Property The neutral multiplier type of the wire type. Namespace: Autodesk.Revit.DB.Electrical Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public double NeutralMultiplier { get; set; } Public Property NeutralMultiplier As Double Get Set public: property double NeutralMultiplier { double get (); void set (double value); } member NeutralMultiplier : float with get, set Property Value Double See Also Reference WireType Class Autodesk.Revit.DB.Electrical Namespace