Primary Size Criterion Maximum Size Property The maximum size of this criterion. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public double MaximumSize { get; set; } Public Property MaximumSize As Double Get Set public: property double MaximumSize { double get (); void set (double value); } member MaximumSize : float with get, set Property Value Double See Also Reference PrimarySizeCriterion Class Autodesk.Revit.DB Namespace
Primary Size Criterion Maximum Size Property The maximum size of this criterion. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public double MaximumSize { get; set; } Public Property MaximumSize As Double Get Set public: property double MaximumSize { double get (); void set (double value); } member MaximumSize : float with get, set Property Value Double See Also Reference PrimarySizeCriterion Class Autodesk.Revit.DB Namespace