Geom Combination Set Reverse Iterator Method Retrieve a backward moving iterator to the set. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public virtual GeomCombinationSetIterator ReverseIterator() Public Overridable Function ReverseIterator As GeomCombinationSetIterator public: virtual GeomCombinationSetIterator^ ReverseIterator() abstract ReverseIterator : unit -> GeomCombinationSetIterator override ReverseIterator : unit -> GeomCombinationSetIterator Return Value GeomCombinationSetIterator Returns a backward moving iterator to the set. See Also Reference GeomCombinationSet Class Autodesk.Revit.DB Namespace
Geom Combination Set Reverse Iterator Method Retrieve a backward moving iterator to the set. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public virtual GeomCombinationSetIterator ReverseIterator() Public Overridable Function ReverseIterator As GeomCombinationSetIterator public: virtual GeomCombinationSetIterator^ ReverseIterator() abstract ReverseIterator : unit -> GeomCombinationSetIterator override ReverseIterator : unit -> GeomCombinationSetIterator Return Value GeomCombinationSetIterator Returns a backward moving iterator to the set. See Also Reference GeomCombinationSet Class Autodesk.Revit.DB Namespace