Insert the specified edge array into the array.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Syntax
C# |
---|
|
Visual Basic |
---|
|
Visual C++ |
---|
|
Parameters
- item
- Type: Autodesk.Revit.DB EdgeArray
The edge array to be inserted into the array.
- index
- Type: System Int32
The edge array will be inserted before this index.