TrueCurrentPhaseB Property


Returns the TrueCurrentPhaseB value of the Electrical System.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public double TrueCurrentPhaseB { get; }
Visual Basic
Public ReadOnly Property TrueCurrentPhaseB As Double
	Get
Visual C++
public:
property double TrueCurrentPhaseB {
	double get ();
}

Remarks

This property is used to retrieve the TrueCurrentPhaseB value of the Electrical System.

See Also