GetCopiedMemberIds Method


Retrieves the copied member Ids of the Array.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2013

Syntax

C#
public override ICollection<ElementId> GetCopiedMemberIds()
Visual Basic
Public Overrides Function GetCopiedMemberIds As ICollection(Of ElementId)
Visual C++
public:
virtual ICollection<ElementId^>^ GetCopiedMemberIds() override

Return Value

The copied member Ids of the Array

See Also