IncludeStandaloneWorksetsOnly Property


True if the results of the filter only match stand-alone worksets; worksets that are not stand-alone will be rejected.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2012

Syntax

C#
public bool IncludeStandaloneWorksetsOnly { get; set; }
Visual Basic
Public Property IncludeStandaloneWorksetsOnly As Boolean
	Get
	Set
Visual C++
public:
property bool IncludeStandaloneWorksetsOnly {
	bool get ();
	void set (bool value);
}

See Also