Creates object with supplied values.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Syntax
C# |
---|
|
Visual Basic |
---|
|
Visual C++ |
---|
|
Parameters
- min_u
- Type: System Double
The first coordinate of min.
- min_v
- Type: System Double
The second coordinate of min.
- max_u
- Type: System Double
The first coordinate of max.
- max_v
- Type: System Double
The second coordinate of max.