Indicates if these elements can be displaced by this DisplacementElement.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2014
Syntax
C# |
---|
|
Visual Basic |
---|
|
Visual C++ |
---|
|
Parameters
- toDisplace
- Type: System.Collections.Generic ICollection ElementId
The elements to displace.
Return Value
True if the elements can be displaced by this DisplacementElement.Exceptions
Exception | Condition |
---|---|
Autodesk.Revit.Exceptions ArgumentNullException | A non-optional argument was NULL |