Grid2Justification Property


The justification for the V grid line pattern of the curtain grid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public CurtainGridAlignType Grid2Justification { get; set; }
Visual Basic
Public Property Grid2Justification As CurtainGridAlignType
	Get
	Set
Visual C++
public:
property CurtainGridAlignType Grid2Justification {
	CurtainGridAlignType get ();
	void set (CurtainGridAlignType value);
}

See Also