ScopeBoxBehindSection Property


Section may not be associated to a scope box which lies behind it.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public static FailureDefinitionId ScopeBoxBehindSection { get; }
Visual Basic
Public Shared ReadOnly Property ScopeBoxBehindSection As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ ScopeBoxBehindSection {
	FailureDefinitionId^ get ();
}

See Also