DecalBumpMap Property


An external resource type representing Decal linked data for bump map. This type is reserved for future expansion but not yet implemented.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 18.0.0.0 (18.0.0.420)

Syntax

C#
public static ExternalResourceType DecalBumpMap { get; }
Visual Basic
Public Shared ReadOnly Property DecalBumpMap As ExternalResourceType
	Get
Visual C++
public:
static property ExternalResourceType^ DecalBumpMap {
	ExternalResourceType^ get ();
}

See Also