LastChangedBy Property


The user name of the most recent user who saved a user change of this element to the central model.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2012

Syntax

C#
public string LastChangedBy { get; }
Visual Basic
Public ReadOnly Property LastChangedBy As String
	Get
Visual C++
public:
property String^ LastChangedBy {
	String^ get ();
}

See Also