Justification Property


Identifies the type of justification to apply to this ColumnAttachment.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public ColumnAttachmentJustification Justification { get; }
Visual Basic
Public ReadOnly Property Justification As ColumnAttachmentJustification
	Get
Visual C++
public:
property ColumnAttachmentJustification Justification {
	ColumnAttachmentJustification get ();
}

See Also