ConvertLinkedCADFormats Property


True to convert linked CAD formats, false otherwise. Default value is true.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 20.0.0.0 (20.0.0.377)
Since: 2020

Syntax

C#
public bool ConvertLinkedCADFormats { get; set; }
Visual Basic
Public Property ConvertLinkedCADFormats As Boolean
	Get
	Set
Visual C++
public:
property bool ConvertLinkedCADFormats {
	bool get ();
	void set (bool value);
}

See Also