WhileScanningParametersForType Property


While loading Type '[Name]', parameter '[Name]': [Description]

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public static FailureDefinitionId WhileScanningParametersForType { get; }
Visual Basic
Public Shared ReadOnly Property WhileScanningParametersForType As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ WhileScanningParametersForType {
	FailureDefinitionId^ get ();
}

See Also