TopographyLink Property


An external resource type representing Topography Links.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 19.0.0.0 (19.0.0.405)

Syntax

C#
public static ExternalResourceType TopographyLink { get; }
Visual Basic
Public Shared ReadOnly Property TopographyLink As ExternalResourceType
	Get
Visual C++
public:
static property ExternalResourceType^ TopographyLink {
	ExternalResourceType^ get ();
}

See Also