ProjectLocationName Property


Identifies the name of the project location used by the SunAndShadowSettings element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2011

Syntax

C#
public string ProjectLocationName { get; }
Visual Basic
Public ReadOnly Property ProjectLocationName As String
	Get
Visual C++
public:
property String^ ProjectLocationName {
	String^ get ();
}

See Also