IsBendingRadiusChanged Property


Indicates if the style has changed since the last regeneration.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018

Syntax

C#
public bool IsBendingRadiusChanged { get; }
Visual Basic
Public ReadOnly Property IsBendingRadiusChanged As Boolean
	Get
Visual C++
public:
property bool IsBendingRadiusChanged {
	bool get ();
}

See Also