Indicates if selected headers can be grouped for this schedule.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since: 2014
Syntax
C# |
---|
|
Visual Basic |
---|
|
Visual C++ |
---|
|
Parameters
- top
- Type: SystemInt32
The index of the top row of the selected headers.
- left
- Type: SystemInt32
The index of the left column of the selected headers.
- bottom
- Type: SystemInt32
The index of the bottom row of the selected headers.
- right
- Type: SystemInt32
The index of the right column of the selected headers.