HighestAssociatedLevelBelowLowestAssociatedLevel Property


The Highest Associated Level is set below the Lowest Associated Level

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)

Syntax

C#
public static FailureDefinitionId HighestAssociatedLevelBelowLowestAssociatedLevel { get; }
Visual Basic
Public Shared ReadOnly Property HighestAssociatedLevelBelowLowestAssociatedLevel As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ HighestAssociatedLevelBelowLowestAssociatedLevel {
	FailureDefinitionId^ get ();
}

See Also