Change |
Compares if two ChangeTypes are identical
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- changeType ChangeType
- Input ChangeType to be compared
Return Value
BooleanTrue if the this ChangeType and input ChangeType are identical

Exception | Condition |
---|---|
ArgumentNullException | A non-optional argument was null |