Edge |
Gets or sets an edge array at a specified index within the array.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- index Int32
- The index of the edge array to be set or retrieved.
Return Value
EdgeArrayReturns the edge array at the specified index.