Energy |
Checks that the sill height is greater than or equal to zero.
Namespace: Autodesk.Revit.DB.Analysis
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- sillHeight Double
- The sill height to be checked.
Return Value
BooleanTrue if the sill height falls is greater than or equal to zero, false otherwise.