Color |
Checks whether StorageType of entry is Double and the value is no less than 0.0.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- value Double
- New Double value.
Return Value
BooleanTrue if StorageType of the entry is Double and the value is finite, false otherwise.