GetCellsBySlotNumber Method


Panel Schedule View Get Cells By Slot Number Method


Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public void GetCellsBySlotNumber(
	int nSlotNumber,
	out IList<int> RowArr,
	out IList<int> ColArr
)

Parameters

nSlotNumber Int32
RowArr IList Int32
ColArr IList Int32
See Also