Load |
Checks that a given number is unique among all load cases.
Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
Return Value
BooleanTrue if the given number is unique among all load cases, false otherwise.

Exception | Condition |
---|---|
ArgumentNullException | A non-optional argument was null |