ICustom |
Identifies if the custom field properties are equal or not.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- otherProperties ICustomFieldProperties
- The other properties.
Return Value
BooleanReturns true if the custom field properties are equal, false otherwise.