Category |
Removes a category with the specified name from the map.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- key String
- The name of the category to be erased.
Return Value
Int32The number of categories that were erased from the map.