UV Is |
Determines whether this 2-D vector and the specified 2-D vector are the same within the tolerance (1.0e-09).
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- source UV
- The vector to compare with this vector.
Return Value
BooleanTrue if the vectors are the same; otherwise, false.

Exception | Condition |
---|---|
ArgumentNullException | Thrown when left is . |