Base Array Get Copied Member Ids Method Retrieves the copied member Ids of the Array. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public abstract ICollection<ElementId> GetCopiedMemberIds() Public MustOverride Function GetCopiedMemberIds As ICollection(Of ElementId) public: virtual ICollection<ElementId^>^ GetCopiedMemberIds() abstract abstract GetCopiedMemberIds : unit -> ICollection<ElementId> Return Value ICollection ElementId The copied member Ids of the Array See Also Reference BaseArray Class Autodesk.Revit.DB Namespace
Base Array Get Copied Member Ids Method Retrieves the copied member Ids of the Array. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public abstract ICollection<ElementId> GetCopiedMemberIds() Public MustOverride Function GetCopiedMemberIds As ICollection(Of ElementId) public: virtual ICollection<ElementId^>^ GetCopiedMemberIds() abstract abstract GetCopiedMemberIds : unit -> ICollection<ElementId> Return Value ICollection ElementId The copied member Ids of the Array See Also Reference BaseArray Class Autodesk.Revit.DB Namespace