Family Size Table As Value String Method Gets the table cell value as a string. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public string AsValueString( int row, int column ) Public Function AsValueString ( row As Integer, column As Integer ) As String public: String^ AsValueString( int row, int column ) member AsValueString : row : int * column : int -> string Parameters row Int32 The table row. column Int32 The table column. Return Value String The table cell value as a string. See Also Reference FamilySizeTable Class Autodesk.Revit.DB Namespace
Family Size Table As Value String Method Gets the table cell value as a string. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public string AsValueString( int row, int column ) Public Function AsValueString ( row As Integer, column As Integer ) As String public: String^ AsValueString( int row, int column ) member AsValueString : row : int * column : int -> string Parameters row Int32 The table row. column Int32 The table column. Return Value String The table cell value as a string. See Also Reference FamilySizeTable Class Autodesk.Revit.DB Namespace