Application New |
Creates a new VertexIndexPair object.
Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- iTop Int32
- The index of the vertex pair from the top profile of a blend.
- iBottom Int32
- The index of the vertex pair from the bottom profile of a blend.
Return Value
VertexIndexPairThe new VertexIndexPair object.