Contains Method


Mullion Type Set Contains Method

Tests for the existence of a mullion type within the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public virtual bool Contains(
	MullionType item
)

Parameters

item MullionType
The mullion type to be searched for.

Return Value

Boolean
The Contains method returns True if the mullion type is within the set, otherwise False.
See Also