Internal |
Gets the internal origin for the document.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- document Document
- Revit document from which to get the internal origin.
Return Value
InternalOriginThe internal origin of the document.

Exception | Condition |
---|---|
ArgumentNullException | A non-optional argument was null |