Rebar |
Checks if the RebarContainer has this item as one of its members.
Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- pItem RebarContainerItem
- The item to be checked if RebarContainer has it as one of its members
Return Value
BooleanTrue if RebarContainer has this item as one of its members, false otherwise.

Exception | Condition |
---|---|
ArgumentNullException | A non-optional argument was null |