Fill |
Check if two fill grids are equal.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- other FillGrid
- The fill grid to be compared.
Return Value
BooleanTrue if the two fill grids are equal, false otherwise.

Exception | Condition |
---|---|
ArgumentNullException | A non-optional argument was null |