FindMergeableClusters Method


Part Utils Find Mergeable Clusters Method


Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static IList<ICollection<ElementId>> FindMergeableClusters(
	Document doc,
	ICollection<ElementId> partIds
)

Parameters

doc Document
partIds ICollection ElementId

Return Value

IList ICollection ElementId
See Also