Point |
Check if the contents of two overrides are equal.
Namespace: Autodesk.Revit.DB.PointClouds
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- other PointCloudOverrides
- The overrides to be compared.
Return Value
BooleanTrue for equal, false otherwise.

Exception | Condition |
---|---|
ArgumentNullException | A non-optional argument was null |