Routing |
Verify if two criteria are the same.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- pOther RoutingCriterionBase
Return Value
BooleanTrue if the criterion is equal to the other, false otherwise

Exception | Condition |
---|---|
ArgumentNullException | A non-optional argument was null |