SSEPoint |
Gets the SSE point visibility for the given category.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
Return Value
BooleanThe visibility of the given category. True means the SSE points are visible.

Exception | Condition |
---|---|
ArgumentException | The category is not valid for SSE. |
ArgumentNullException | A non-optional argument was null |