Filter |
Derived classes should override this method to implement the desired test.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- lhs Int64
- A value from an element in the document.
- rhs Int64
- The user-supplied value against which values from the document are tested.
Return Value
BooleanTrue if lhs , rhs satisfy the condition implemented by this evaluator.